RubyGems Navigation menu

genosaurus 1.2.4

Genosaurus is meant to be a very, very easy to use generation system for Ruby.

Gemfile
          gem 'genosaurus', '~> 1.2.4'
  
  
  
  
  
  
  

install
          gem install genosaurus
  
  
  
  
  
  
  

Total downloads 21,905

For this version 3,263

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.4 - August 29, 2008 (20.5 KB)
  2. 1.2.3 - August 29, 2008 (20 KB)
  3. 1.2.2 - August 4, 2008 (19.5 KB)
  4. 1.2.1 - July 2, 2008 (19.5 KB)
  5. 1.2.0 - June 28, 2008 (19.5 KB)
Show all versions (13 total)

Runtime Dependencies: