RubyGems Navigation menu

genx4r-fotopedia 0.7

GenX4r is a Ruby wrapper around the GenX library, which allows you to programatically generate correct, cannonical XML output.

Gemfile
          gem 'genx4r-fotopedia', '~> 0.7'
  
  
  
  
  
  
  

install
          gem install genx4r-fotopedia
  
  
  
  
  
  
  

Authors:

  • Garrett Rooney, Pierre Baillet

Owners:

Total downloads 4,608

For this version 1,566

Required Ruby Version: None

Links:

Versions:

  1. 0.7 - March 15, 2012 (32 KB)
  2. 0.6 - July 19, 2010 (32 KB)
  3. 0.0.6 - July 18, 2010 (127 KB)