RubyGems Navigation menu

geocoder-us 1.1.1

Map addresses to latitude and longitude using geocoder.us

Gemfile
          gem 'geocoder-us', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install geocoder-us
  
  
  
  
  
  
  

Authors:

  • Eric Hodel

Owners:

Total downloads 5,430

For this version 2,242

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - November 27, 2006 (6 KB)
  2. 1.1.0 - June 16, 2006 (6.5 KB)
  3. 1.0.0 - June 13, 2006 (5.5 KB)