RubyGems Navigation menu

geopolitical 0.8.7

Geopolitical models for mongoid as a rails engine.

Versions:

  1. 0.8.7 - December 20, 2014 (106 KB)
  2. 0.8.6 - December 20, 2014 (106 KB)
  3. 0.8.4 - December 6, 2014 (42 KB)
  4. 0.8.3 - November 22, 2014 (1.47 MB)
  5. 0.8.2 - October 18, 2013 (52.5 KB)
Show all versions (8 total)

Authors:

  • Marcos Piccinini

Owners:

9fccb2a6965f42229ffb46e872c94525

Total downloads 3,091

For this version 73

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'geopolitical', '~> 0.8.7' = Copy to clipboard Copied!

install:
gem install geopolitical = Copy to clipboard Copied!

Links: