RubyGems Navigation menu

git_install 0.2.1

rubygems plugin to allow you to install an "edge" gem straight from its github repository

Versions:

  1. 0.2.1 - March 29, 2010 (4.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Roger Pack

Owners:

9887130ab70f6e66b50f2c5e19272c67

Total downloads 1,745

For this version 1,745

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'git_install', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install git_install = Copy to clipboard Copied!

Links: