RubyGems Navigation menu

github-markdown 0.4.1

Self-contained Markdown parser for GitHub, with all our custom extensions

Gemfile
          gem 'github-markdown', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install github-markdown -v 0.4.1
  
  
  
  
  
  
  

Total downloads 308,541

For this version 4,634

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.7 - September 16, 2014 (36 KB)
  2. 0.6.6 - October 1, 2013 (35.5 KB)
  3. 0.6.5 - October 1, 2013 (35.5 KB)
  4. 0.6.4 - October 1, 2013 (35.5 KB)
  5. 0.6.3 - October 1, 2013 (35.5 KB)
Show all versions (22 total)

Development Dependencies: