RubyGems Navigation menu

github_concern 0.1.1

Easily associate git commits with models

Gemfile
          gem 'github_concern', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install github_concern
  
  
  
  
  
  
  

Authors:

  • Adam Gamble, Josh Adams

Owners:

Total downloads 9,203

For this version 3,432

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 7, 2012 (30 KB)
  2. 0.1.0 - January 7, 2012 (30 KB)
  3. 0.0.4 - December 19, 2011 (25.5 KB)
  4. 0.0.3 - December 19, 2011 (25.5 KB)
  5. 0.0.2 - December 19, 2011 (24.5 KB)
Show all versions (6 total)

Runtime Dependencies: