RubyGems Navigation menu

glapp 0.0.6

ruby-opengl wrapper for writing quick applets

Gemfile
          gem 'glapp', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install glapp
  
  
  
  
  
  
  

Authors:

  • Tom Lieber

Owners:

Total downloads 1,635

For this version 1,635

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - July 10, 2010 (9.5 KB)

Runtime Dependencies: