RubyGems Navigation menu

globalize-missing 1.0.0

Globalize will not be creating empty translation by default

Gemfile
          gem 'globalize-missing', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install globalize-missing
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 605

For this version 605

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - November 14, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: