RubyGems Navigation menu

globalize3-inputs-bootstrap 0.1.1

Implementation of globalize_fields - has_many friendly Globalize3 helper for ActiveAdmin.

Gemfile
          gem 'globalize3-inputs-bootstrap', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install globalize3-inputs-bootstrap
  
  
  
  
  
  
  

Total downloads 1,776

For this version 947

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 3, 2012 (6 KB)
  2. 0.1 - November 2, 2012 (6 KB)