RubyGems Navigation menu

globalize3-jovoto 0.1.0.beta

Rails I18n: de-facto standard library for ActiveRecord 3 model/data translation.

Versions:

  1. 0.1.0.beta - April 17, 2011 (13 KB)

Authors:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader

Owners:

Cbd4648e4cd1dd7e8737c8ca91fcda02

Total downloads 406

For this version 406

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'globalize3-jovoto', '~> 0.1.0.beta' = Copy to clipboard Copied!

install:
gem install globalize3-jovoto --pre = Copy to clipboard Copied!

Links: