RubyGems Navigation menu

globalize3 0.0.5

Rails I18n: de-facto standard library for ActiveRecord 3 model/data translation.

Gemfile
          gem 'globalize3', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install globalize3 -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader

Total downloads 466,684

For this version 1,650

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - October 24, 2013 (16 KB)
  2. 0.3.0 - December 20, 2012 (13.5 KB)
  3. 0.2.0 - February 29, 2012 (15.5 KB)
  4. 0.2.0.beta8 - February 2, 2012 (15.5 KB)
  5. 0.2.0.beta7 - February 1, 2012 (15 KB)
Show all versions (22 total)

Runtime Dependencies: