RubyGems Navigation menu

globalize3_translator 0.0.2

Globalize3 auto-translator using Google Translate (or any other backend).

Versions:

  1. 0.0.5 - September 12, 2010 (7.5 KB)
  2. 0.0.4 - September 9, 2010 (7 KB)
  3. 0.0.3 - September 9, 2010 (7 KB)
  4. 0.0.2 - September 9, 2010 (7 KB)

Development Dependencies:

Authors:

  • Laurynas Butkus

Owners:

Df1e8f0fac2e3dc450c84d0e9bb23d28

Total downloads 6,134

For this version 1,462

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'globalize3_translator', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install globalize3_translator -v 0.0.2 = Copy to clipboard Copied!

Links: