RubyGems Navigation menu

glynn 1.0.4

Deploy a jekyll weblog through ftp

Gemfile
          gem 'glynn', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install glynn -v 1.0.4
  
  
  
  
  
  
  

Authors:

  • Damien MATHIEU

Owners:

Total downloads 19,124

For this version 1,664

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - September 20, 2014 (6 KB)
  2. 1.0.11 - May 26, 2012 (5 KB)
  3. 1.0.10 - May 20, 2012 (4.5 KB)
  4. 1.0.9 - January 31, 2012 (9 KB)
  5. 1.0.8 - September 29, 2011 (9 KB)
Show all versions (14 total)

Runtime Dependencies: