RubyGems Navigation menu

gmaps_v3 0.0.1

API to simple do requests on Google Maps API V3

Gemfile
          gem 'gmaps_v3', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install gmaps_v3
  
  
  
  
  
  
  

Total downloads 1,738

For this version 1,738

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 12, 2010 (6 KB)

Development Dependencies: