RubyGems.org

gnu_mpc

0.9.0

gnu_mpc - providing Ruby bindings to the MPC library.

installgem install gnu_mpc
Authors

srawlins

2,215 total downloads 225 for this version
Owners

A250061e969e82becbed01f2e7a605d0

Licenses

Apache v2

Gemfile
gem 'gnu_mpc', '~> 0.9.0'
Versions
  1. 0.9.0 December 23, 2013 (228 KB)
  2. 0.8.2 October 26, 2012 (224 KB)
  3. 0.8.1 October 26, 2012 (224 KB)
  4. 0.8.0 October 26, 2012 (222 KB)
Runtime Dependencies
  1. gmp >= 0.5.47
Requirements
  1. MPC compiled and working properly.