RubyGems Navigation menu

gnuplot-multiplot 0.0.1

simple multiplot interface to enhance the gnuplot gem

Versions:

  1. 0.0.1 - May 6, 2014 (8.5 KB)

Runtime Dependencies:

Authors:

  • John T. Prince

Owners:

883ee4d990ef9e57a79b5b0ff3b66241

Total downloads 467

For this version 467

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'gnuplot-multiplot', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install gnuplot-multiplot = Copy to clipboard Copied!

Links: