RubyGems Navigation menu

goauth2 0.0.13

Oauth2 for Google Data APIs

Gemfile
          gem 'goauth2', '~> 0.0.13'
  
  
  
  
  
  
  

install
          gem install goauth2
  
  
  
  
  
  
  

Total downloads 13,970

For this version 1,267

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.13 - November 29, 2011 (7 KB)
  2. 0.0.12 - November 28, 2011 (7 KB)
  3. 0.0.11 - November 9, 2011 (7 KB)
  4. 0.0.10 - November 7, 2011 (7 KB)
  5. 0.0.9 - November 7, 2011 (7 KB)
Show all versions (12 total)

Runtime Dependencies:

Development Dependencies: