RubyGems Navigation menu

google-api-client 0.1.3

The Google API Ruby Client makes it trivial to discover and access supported APIs.

Gemfile
          gem 'google-api-client', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install google-api-client -v 0.1.3
  
  
  
  
  
  
  

Total downloads 944,467

For this version 1,921

Show all versions (24 total)

Required Ruby Version: None

Links: