RubyGems Navigation menu

google-api-rails 1.0.0

This gem is a Rails interface for the official Google API gem.

Versions:

  1. 1.0.0 - June 28, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • dbtlr

Owners:

11d4a7b812ca38b886785871235d3a6f

Total downloads 679

For this version 679

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-api-rails', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install google-api-rails = Copy to clipboard Copied!

Links: