RubyGems Navigation menu

google-search 1.0.3

Google Search API

Gemfile
          gem 'google-search', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install google-search
  
  
  
  
  
  
  

Total downloads 32,436

For this version 22,015

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - August 29, 2012 (29 KB)
  2. 1.0.2 - July 30, 2009 (29 KB)

Runtime Dependencies: