RubyGems Navigation menu

google-translator-cis 0.0.4

This is a gem which provides the facility to translate languages from one to another

Versions:

  1. 0.0.4 - October 31, 2013 (5 KB)
  2. 0.0.3 - October 31, 2013 (5 KB)
  3. 0.0.2 - October 3, 2013 (5 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Anuradha, CISROR Team

Owners:

Beec1755e9b7bb50b456226cc06f3a13

Total downloads 1,537

For this version 505

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-translator-cis', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install google-translator-cis = Copy to clipboard Copied!

Links: