RubyGems Navigation menu

google-transliterate 0.0.1

Transliterates from a script into English phonetical

Gemfile
          gem 'google-transliterate', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install google-transliterate
  
  
  
  
  
  
  

Authors:

  • David Wilkie

Owners:

Licenses:

  • MIT

Total downloads 659

For this version 659

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 11, 2013 (9 KB)

Runtime Dependencies: