RubyGems Navigation menu

google-voice 0.2.3

Google Voice does not have an API. This library gets around that limitation.

Versions:

  1. 0.2.3 - April 2, 2010 (7 KB)
  2. 0.2.1 - April 1, 2010 (7 KB)
  3. 0.2.0 - March 28, 2010 (7 KB)
  4. 0.1.0 - November 11, 2009 (6.5 KB)

Development Dependencies:

Authors:

  • Jeff Rafter

Owners:

B23adde457deff7b0795a0283cc7cce4

Total downloads 6,470

For this version 1,849

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'google-voice', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install google-voice = Copy to clipboard Copied!

Links: