RubyGems Navigation menu

google-weather 0.3.0

stupid simple fetching of the weather using google's api

Gemfile
          gem 'google-weather', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install google-weather
  
  
  
  
  
  
  

Total downloads 4,199

For this version 1,716

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - April 21, 2012 (8.5 KB)
  2. 0.2.0 - September 11, 2010 (7.5 KB)

Runtime Dependencies: