RubyGems Navigation menu

google_api 1.1.0

Simple Google Api. Include google analytics, url shortener.

Gemfile
          gem 'google_api', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install google_api
  
  
  
  
  
  
  

Authors:

  • Ondřej Moravčík

Owners:

Total downloads 5,290

For this version 1,277

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - August 25, 2012 (15 KB)
  2. 1.1.0.beta - August 23, 2012 (17.5 KB)
  3. 1.0.3 - August 21, 2012 (16.5 KB)
  4. 1.0.2 - August 21, 2012 (16 KB)
  5. 1.0.1 - August 21, 2012 (16 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: