RubyGems Navigation menu

google_custom_search_api 1.0.0

Ruby lib for Google's Custom Search Api.

Gemfile
          gem 'google_custom_search_api', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install google_custom_search_api
  
  
  
  
  
  
  

Total downloads 8,044

For this version 6,049

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 3, 2012 (8 KB)
  2. 0.0.5 - August 3, 2012 (8 KB)
  3. 0.0.1 - March 21, 2012 (16.5 KB)