RubyGems Navigation menu

google_distance_matrix 0.1.1

Ruby client for The Google Distance Matrix API

Versions:

  1. 0.1.1 - September 15, 2014 (19.5 KB)
  2. 0.1.0 - August 30, 2014 (19.5 KB)
  3. 0.0.3 - August 30, 2014 (18.5 KB)
  4. 0.0.2 - August 12, 2013 (18 KB)
  5. 0.0.1 - May 16, 2013 (17 KB)

Authors:

  • Thorbjørn Hermansen

Owners:

6d7726384449dc311a0e149a39400f3b

Total downloads 3,582

For this version 254

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'google_distance_matrix', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install google_distance_matrix = Copy to clipboard Copied!

Links: