RubyGems Navigation menu

google_refine 0.4

Ruby library and command line executables for uploading tab files into Google Refine (v2.0 and v2.5).

Gemfile
          gem 'google_refine', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install google_refine
  
  
  
  
  
  
  

Authors:

  • Cheng Guangnan

Owners:

Total downloads 3,491

For this version 819

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - January 8, 2013 (5 KB)
  2. 0.3.1348632596 - September 26, 2012 (5 KB)
  3. 0.2.1344409076 - August 8, 2012 (5 KB)
  4. 0.1 - July 1, 2012 (4.5 KB)