RubyGems Navigation menu

google_search_api 0.0.1

Ruby client for the Google Custom Search API

Gemfile
          gem 'google_search_api', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install google_search_api
  
  
  
  
  
  
  

Authors:

  • Eric Berry

Owners:

Total downloads 887

For this version 887

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 8, 2012 (5 KB)