RubyGems Navigation menu

googleajax 1.0.1

Ruby wrapper to the Google AJAX API REST interfaces(Feeds, Language and Search).

Gemfile
          gem 'googleajax', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install googleajax
  
  
  
  
  
  
  

Authors:

  • geemus(Wesley Beary), Marc-Andre Lafortune

Owners:

Total downloads 19,178

For this version 14,333

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 1, 2010 (13.5 KB)
  2. 1.0.0 - December 24, 2009 (12 KB)
  3. 0.2.0 - November 17, 2009 (9 KB)
  4. 0.1.0 - May 20, 2008 (7.5 KB)

Runtime Dependencies:

Development Dependencies: