RubyGems Navigation menu

googleplus 0.0.1

Google+ API Wrapper

Gemfile
          gem 'googleplus', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install googleplus
  
  
  
  
  
  
  

Total downloads 1,261

For this version 1,261

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 15, 2011 (4.5 KB)