RubyGems Navigation menu

googler 0.0.1

A simple gem that provides a client to Google Web Search API ( https://developers.google.com/web-search/docs/ )

Gemfile
          gem 'googler', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install googler
  
  
  
  
  
  
  

Authors:

  • Adrian Statescu

Owners:

Total downloads 684

For this version 684

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 19, 2013 (3.5 KB)