RubyGems Navigation menu

googlevoice47 0.1.11

Uses Mechanize to screen-scrape Google Voice since there is no public API

Gemfile
          gem 'googlevoice47', '~> 0.1.11'
  
  
  
  
  
  
  

install
          gem install googlevoice47
  
  
  
  
  
  
  

Total downloads 4,475

For this version 1,179

Required Ruby Version: None

Links:

Versions:

  1. 0.1.11 - February 5, 2012 (19.5 KB)
  2. 0.1.10 - February 5, 2012 (19.5 KB)
  3. 0.1.9 - February 5, 2012 (20 KB)
  4. 0.1.8 - February 1, 2012 (3.5 KB)

Development Dependencies: