RubyGems Navigation menu

gopay 0.2.1

GoPay is a library making it easy to access GoPay http://www.gopay.cz paygate from Ruby. It offers some basic wrapper around soap calls in the form of AR-like models. Its autoconfigurable from Rails.

Gemfile
          gem 'gopay', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install gopay
  
  
  
  
  
  
  

Total downloads 3,396

For this version 775

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - May 30, 2013 (12 KB)
  2. 0.2 - November 21, 2012 (12.5 KB)
  3. 0.1.1 - September 23, 2012 (12 KB)
  4. 0.1.0 - September 23, 2012 (12 KB)

Runtime Dependencies:

Development Dependencies: