RubyGems Navigation menu

goplan 0.0.4

Ruby wrapper for the GoPlan API

Gemfile
          gem 'goplan', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install goplan
  
  
  
  
  
  
  

Authors:

  • Bradley Joyce

Owners:

Total downloads 1,543

For this version 1,543

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - July 21, 2010 (8 KB)

Development Dependencies: