RubyGems Navigation menu

governor 0.2.1

Because Blogojevich would be too tough to remember. It's a pluggable blogging system for Rails 3.

Gemfile
          gem 'governor', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install governor -v 0.2.1
  
  
  
  
  
  
  

Total downloads 20,645

For this version 1,192

Show all versions (17 total)

Required Ruby Version: None

Links: