RubyGems Navigation menu

govtrack 0.0.1

A Ruby wrapper for the GovTrack API.

Gemfile
          gem 'govtrack', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install govtrack
  
  
  
  
  
  
  

Total downloads 1,010

For this version 1,010

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 10, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies: