RubyGems Navigation menu

gpgc 0.0.1

GpgCrypt is a gem that helps you encrypt messages.

Versions:

  1. 0.0.1 - March 20, 2013 (10.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • TheNotary

Owners:

Cabe47f4706bf935f8e8aefcb272730f

Total downloads 717

For this version 717

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'gpgc', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install gpgc = Copy to clipboard Copied!

Links: