RubyGems Navigation menu

grails 0.0.1

You really mean `gem install rails`.

Gemfile
          gem 'grails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install grails
  
  
  
  
  
  
  

Total downloads 1,556

For this version 1,556

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 23, 2011 (3.5 KB)

Runtime Dependencies: