RubyGems Navigation menu

granular_permissions 0.0.0

engine that allows users to specify really tiny permissions levels

Gemfile
          gem 'granular_permissions', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install granular_permissions
  
  
  
  
  
  
  

Authors:

  • Bernardo Telles

Owners:

Total downloads 1,512

For this version 1,512

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - November 5, 2010 (99.5 KB)

Development Dependencies: