RubyGems Navigation menu

grape-appsignal 0.4.1

appsignal integration for grape

Gemfile
          gem 'grape-appsignal', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install grape-appsignal
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,500

For this version 426

Show all versions (15 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.1 - July 31, 2014 (8 KB)
  2. 0.4.0 - July 31, 2014 (8 KB)
  3. 0.3.1 - July 31, 2014 (8 KB)
  4. 0.2.2 - July 31, 2014 (8 KB)
  5. 0.2.1 - July 31, 2014 (8 KB)
Show all versions (15 total)

Runtime Dependencies: