RubyGems Navigation menu

grape-hal 0.0.1

Provides the HAL response for Grape API application

Gemfile
          gem 'grape-hal', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install grape-hal
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 432

For this version 432

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 12, 2014 (7.5 KB)

Runtime Dependencies: