RubyGems Navigation menu

graph-api 1.0.0

GraphAPI is a Ruby Gem created to simplifiy and help manage authentication using the Facebook Graph API.

Gemfile
          gem 'graph-api', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install graph-api
  
  
  
  
  
  
  

Total downloads 7,576

For this version 959

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 3, 2012 (7.5 KB)
  2. 0.9.9 - October 3, 2012 (7.5 KB)
  3. 0.9.8 - October 3, 2012 (7 KB)
  4. 0.9.7 - October 3, 2012 (7 KB)
  5. 0.9.6 - October 3, 2012 (7 KB)
Show all versions (9 total)

Development Dependencies: