RubyGems Navigation menu

graphicsmagick 1.0.5

Light ruby wrapper for the GraphicsMagick CLI.

Versions:

  1. 1.0.5 - September 25, 2014 (9 KB)
  2. 1.0.4 - November 21, 2013 (8.5 KB)
  3. 1.0.3 - November 21, 2013 (9 KB)
  4. 1.0.2 - November 8, 2013 (8.5 KB)
  5. 1.0.1 - August 28, 2013 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Chad McGimpsey

Owners:

E760f9bc1ad8f93403d1966d15f180a7

Total downloads 3,312

For this version 265

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'graphicsmagick', '~> 1.0.5' = Copy to clipboard Copied!

install:
gem install graphicsmagick = Copy to clipboard Copied!

Links: