RubyGems Navigation menu

graphite-notify 0.0.5

notify graphite on deploy or rollback

Versions:

  1. 0.0.5 - November 15, 2014 (6 KB)
  2. 0.0.3 - September 27, 2013 (6 KB)
  3. 0.0.2 - October 1, 2012 (5.5 KB)
  4. 0.0.1 - June 10, 2012 (5 KB)

Runtime Dependencies:

Authors:

  • Vincent Hellot

Owners:

5ecdd928985308a3e01270e936538b3b

Total downloads 3,857

For this version 203

Required Ruby Version: >= 1.8.7

Licenses:

MIT

Gemfile:
gem 'graphite-notify', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install graphite-notify = Copy to clipboard Copied!

Links: