RubyGems.org

grasp

0.1.0

Grasp is a cozy way to require ruby gist in your temporary codes.

installgem install grasp
Authors

Shunfan Du

1,626 total downloads 443 for this version
Owners

C03ad192e056e54d39ed67cbc4a9af6f

Licenses

MIT

Gemfile
gem 'grasp', '~> 0.1.0'
Versions
  1. 0.1.0 June 29, 2013 (6.5 KB)
  2. 0.0.5 June 28, 2013 (6.5 KB)
  3. 0.0.2 June 26, 2013 (6 KB)
  4. 0.0.1 June 26, 2013 (5 KB)
Runtime Dependencies
  1. httparty ~> 0.11.0