RubyGems Navigation menu

gravatar-api 0.2.0

A library for easy, object oriented Gravatar API access.

Gemfile
          gem 'gravatar-api', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install gravatar-api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,113

For this version 466

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - November 26, 2013 (6.5 KB)
  2. 0.1.6 - November 22, 2013 (6 KB)
  3. 0.1.5 - November 17, 2013 (6 KB)
  4. 0.1.3 - November 17, 2013 (6 KB)
  5. 0.1.2 - November 17, 2013 (6 KB)
Show all versions (8 total)