RubyGems Navigation menu

grimen-packr 3.1.2

Ruby version of Dean Edwards' JavaScript compressor

Gemfile
          gem 'grimen-packr', '~> 3.1.2'
  
  
  
  
  
  
  

install
          gem install grimen-packr
  
  
  
  
  
  
  

Authors:

  • James Coglan

Owners:

Total downloads 1,331

For this version 1,331

Required Ruby Version: None

Links:

Versions:

  1. 3.1.2 - September 16, 2011 (140 KB)

Runtime Dependencies: