RubyGems Navigation menu

grizzly-weibo 0.4.0

Grizzly makes communicating with Weibo API V2 a breeze by wrapping calls to its api in a neat ruby gem.

Versions:

  1. 0.4.0 - July 19, 2012 (8.5 KB)
  2. 0.3.7 - May 22, 2012 (8 KB)
  3. 0.3.6 - April 13, 2012 (7.5 KB)
  4. 0.3.5 - April 11, 2012 (7.5 KB)
  5. 0.3.4 - April 11, 2012 (7.5 KB)
Show all versions (12 total)

Development Dependencies:

Authors:

  • Stewart Matheson

Owners:

7d02069ff600f99c6b597d7c9729ded9

Total downloads 12,844

For this version 1,014

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'grizzly-weibo', '~> 0.4.0' = Copy to clipboard Copied!

install:
gem install grizzly-weibo = Copy to clipboard Copied!

Links: